Kaspersky Security Center

Aplicativos e soluções da Kaspersky compatíveis

19 de julho de 2024

ID 192930

O Kaspersky Security Center Linux aceita a implementação e o gerenciamento centralizados dos seguintes aplicativos da Kaspersky:

  • Kaspersky Endpoint Security for Windows 12.0 ou superior (compatível com servidores de arquivo)
  • Kaspersky Endpoint Security for Linux 11.2 ou superior (compatível com servidores de arquivo)
  • Kaspersky Endpoint Security for Linux Elbrus Edition 10 ou superior
  • Kaspersky Endpoint Security for Linux ARM Edition 11.2 ou superior
  • Kaspersky Endpoint Security for Mac 11.3 ou superior
  • Kaspersky Industrial CyberSecurity for Linux Nodes 1.3 ou superior
  • Kaspersky Industrial CyberSecurity for Nodes 3.2 ou superior
  • Kaspersky Industrial CyberSecurity for Networks 3.2 ou superior
  • Kaspersky Endpoint Agent 3.15 ou superior
  • Kaspersky Embedded Systems Security for Windows 3.2 ou superior
  • Kaspersky Embedded Systems Security for Linux 3.3 ou superior
  • Kaspersky Security for Virtualization Light Agent 5.3 ou superior

Consulte a página da Web do ciclo de vida do suporte ao produto para obter as versões dos aplicativos.

Problemas conhecidos

O Kaspersky Security Center Linux é compatível com o gerenciamento do Kaspersky Endpoint Security for Windows com as seguintes limitações:

  • O componente de Controle Adaptativo de Anomalia não é compatível. O Kaspersky Security Center Linux não é compatível com as regras do Controle Adaptativo de Anomalia.
  • Os componentes do Kaspersky Sandbox não são compatíveis.
  • A funcionalidade Atualizações contínuas não está disponível.

A conexão única (SSO) não é compatível com o Kaspersky Industrial CyberSecurity for Networks.

Este artigo foi útil?
O que podemos melhorar?
Agradecemos o seu comentário! Ele nos ajuda a melhorar.
Agradecemos o seu comentário! Ele nos ajuda a melhorar.