Erro "Não é possível conectar-se ao My Kaspersky" ao instalar um produto da Kaspersky

Última atualização: 05/08/2022 ID: 11103
 
 
 
 
Caso não consiga encontrar o que estava procurando, tente no site em inglês.
 
 
 
 

Causa

  • Configurações incorretas do servidor proxy no sistema operacional.
  • Funcionamento incorreto do servidor DNS

Solução

  • Redefinir as configurações do servidor proxy no sistema operacional. Consulte o guia abaixo.
  • Altere o endereço DNS nas configurações de rede. Consulte este artigo para obter instruções.
 
 
 
 
 

Como redefinir as configurações do servidor proxy no sistema operacional

 
 
 
 
 

O que fazer se o problema persistir

 
 
 
 
 
Você encontrou o que estava procurando?
Agradecemos seu feedback!