Erro "Não é possível conectar-se ao My Kaspersky" ao instalar um produto da Kaspersky
Última atualização: 05/08/2022
ID: 11103
Causa
- Configurações incorretas do servidor proxy no sistema operacional.
- Funcionamento incorreto do servidor DNS
Solução
- Redefinir as configurações do servidor proxy no sistema operacional. Consulte o guia abaixo.
- Altere o endereço DNS nas configurações de rede. Consulte este artigo para obter instruções.
Como redefinir as configurações do servidor proxy no sistema operacional
Verifique se você está instalando a versão mais recente do produto da Kaspersky.
Repare que as configurações do servidor proxy devem ser redefinidas no Internet Explorer mesmo que você esteja utilizando outro navegador.
Para tal efeito:
- No campo de busca, digite Painel de Controle. Clique no resultado relevante.
- Clique em Opções da Internet.
- Acesse a guia Avançadas e clique em Restaurar configurações avançadas → Aplicar.
- Clique em Redefinir.
- Clique em Redefinir na janela de confirmação.
- Reinicie o computador.
- Tente acessar a conta do My Kaspersky mais uma vez.
O que fazer se o problema persistir
Se o problema persistir, entre em contato com o suporte técnico da Kaspersky escolhendo o tópico e preenchendo o formulário.
O suporte técnico não é fornecido para o Kaspersky Free. Tente encontrar uma solução para seu problema em nossa Fórum ou crie um novo tópico.
Se precisar de suporte técnico completo, compre uma solução antivírus para usuários domésticos no site da Kaspersky.