Erro "Problema de licença detectado" ou "Arquivo de chave inválido"
Última atualização: 27/02/2023
ID: 14484
É possível encontrar o erro "Problema de licença detectado" ou "Arquivo de chave inválido" em um aplicativo da Kaspersky, mesmo que o aplicativo já tenha sido ativado com êxito.
Causa
O problema ocorre devido a um erro durante a instalação de bancos de dados de antivírus.
Solução
- Baixe o instalador:
- Remoção do aplicativo. Na janela Salvar objetos, marque a caixa de seleção de Informações sobre a licença ou Informações da assinatura. Para obter instruções, consulte este artigo.
- Reinicie o computador.
- Execute o arquivo de instalação e siga as instruções presentes nos artigos:
- Ative o aplicativo. Para orientações sobre a ativação, consulte Ajuda On-line:
O que fazer se o problema persistir
Caso o problema persista, entre em contato com o Atendimento ao cliente da Kaspersky, escolhendo o tópico e preenchendo o formulário.