Erro “Não foi possível acessar o Banco de dados de senhas”
Última atualização: 27/02/2023
ID: 14358
Use um cofre digital ilimitado para proteger todos os dados pessoais
Na versão premium, é possível acrescentar o número de itens que você desejar. As suas senhas, os detalhes de cartões bancários, documentos digitalizados e outros dados pessoais serão armazenados em um único lugar.
Causa
O aplicativo Kaspersky Password Manager não tem acesso ao armazenamento de senhas.
Solução
Use o My Kaspersky para obter acesso ao armazenamento de senhas.
- Efetue login na sua conta My Kaspersky.
- Vá para a seção Senhas e digite a senha principal para o armazenamento.
Você terá acesso às suas senhas e dados.
O que fazer se o problema persistir
Se o problema persistir, entre em contato com o Atendimento ao cliente da Kaspersky escolhendo o tópico e preenchendo o formulário.