"A conexão VPN está temporariamente indisponível" no Kaspersky Secure Connection

Última atualização: 30/01/2023 ID: 13493
 
 
 
 

Problema

A mensagem "A conexão segura está temporariamente indisponível" aparece ao estabelecer uma conexão segura no Kaspersky Secure Connection.

A mensagem "A conexão segura está temporariamente indisponível"

Causa

A conexão segura está indisponível nos países onde o uso da VPN é restrito por lei. Para obter a lista desses países, consulte este artigo.

Solução

  1. Reiniciar o aplicativo. Consulte o guia abaixo.
  2. Verifique se o problema persiste. Em caso afirmativo, reinicie o computador e tente estabelecer uma conexão segura no Kaspersky Secure Connection.
  3. Se reiniciar o computador não resolver o problema, siga as etapas para o sistema operacional correspondente:
    • Windows 11: verifique se há um servidor proxy desativado. Para obter instruções, consulte este artigo. Siga as etapas de 1 a 9.
    • Windows 10: redefina as configurações do navegador. Consulte o guia abaixo.
  4. Reinicie o aplicativo e o computador.

O que fazer se o problema persistir

Aguarde uma hora e, em seguida, tente estabelecer a conexão segura. Se o problema não for resolvido:

  1. Remova o Kaspersky Secure Connection e reinicie o computador. Para obter instruções, consulte este artigo.
  2. Redefina as configurações de rede. Para obter instruções, consulte este artigo.
  3. Instale o Kaspersky Secure Connection novamente e reinicie o computador. Para obter instruções, consulte este artigo.

Se o problema persistir, envie uma solicitação ao atendimento ao cliente da Kaspersky escolhendo o tópico e preenchendo o formulário.

 
 
 
 

Como reiniciar o aplicativo

 
 
 
 

Como redefinir as configurações do Internet Explorer

 
 
 
 
 
Este artigo foi útil?
O que podemos melhorar?
Agradecemos o seu comentário! Ele nos ajuda a melhorar.
Agradecemos o seu comentário! Ele nos ajuda a melhorar.